Tech 11: Constraining LCA solutions PreviousNext
Mplus Discussion > Latent Variable Mixture Modeling >
 Glenn A. Williams posted on Monday, November 10, 2008 - 8:50 am
Despite changing the starting values for my estimated models when running an LCA, I can't get the last class as the largest class and am aware that this is a problem when using Tech 11. Can you please suggest an optimal way of forcing the solution to have the last class as the largest class. Many thanks.
 Linda K. Muthen posted on Monday, November 10, 2008 - 9:12 am
Please send the problem and your license number to
Back to top
Add Your Message Here
Username: Posting Information:
This is a private posting area. Only registered users and moderators may post messages here.
Options: Enable HTML code in message
Automatically activate URLs in message